Ustabilt nettverk til testserverne
Incident Report for Norsk Test
Resolved
This incident has been resolved.
Posted 6 months ago. Jun 21, 2018 - 09:27 CEST
Monitoring
Nettverket ser ut til å ha kommet stabilt tilbake. Vi har ikke fått endelig beskjed om årsak enda, men sannsynligvis falt en av hovedswitchene ned.
Posted 6 months ago. Jun 20, 2018 - 15:52 CEST
Investigating
Vi opplever for tiden problemer med netterket inn til testserverne våre. Dette er utenfor vår kontroll, men det arbeides med å fikse det nå.
Posted 6 months ago. Jun 20, 2018 - 15:34 CEST
This incident affected: Testadmin and Innlogging.