Broadnet problemer gjør testservere uresponsive for de fleste brukere
Incident Report for Norsk Test
Resolved
This incident has been resolved.
Posted about 1 month ago. Nov 10, 2018 - 01:25 CET
Update
Vi skal nå være 100% tilbake igjen, men testserverne kan være trege i et par timer mens alle tilsluttende systemer verifiseres. Beklager nedetiden.
Posted about 1 month ago. Nov 09, 2018 - 17:48 CET
Monitoring
Vi ser ut til å være på vei opp igjen..
Posted about 1 month ago. Nov 09, 2018 - 17:22 CET
Update
Vi har fått beskjed om at feilen er lokalisert til nettverksovergangen mellom datasenteret og Broadnet. Vi har desverre fremdeles ikke fått noe tidsestimat, men det jobbes iherdig med å få systemene opp igjen.
Posted about 1 month ago. Nov 09, 2018 - 15:19 CET
Identified
Vi har fått beskjed om at nettverksleverandøren til serverparken der vi har testserverne har problemer. De jobber med å fikse dette nå.
Posted about 1 month ago. Nov 09, 2018 - 14:54 CET
This incident affected: Testadmin.