Betaling via NETS er nede.
Incident Report for Norsk Test
Resolved
This incident has been resolved.
Posted 17 days ago. Aug 08, 2019 - 09:46 CEST
Monitoring
En fiks på dette problemet er satt i produksjon og vi forventer at alt fungerer som normalt igjen fra kl. 08:24 i dag, den 8. august 2019.
Posted 17 days ago. Aug 08, 2019 - 08:25 CEST
Update
Betalingssystemet er desverre nede. Testleder kan legge inn kandidater vha. kid - se "KID-basert testing..." side 15 i Testlederperm (tilgjengelig fra Dashboard).
Posted 18 days ago. Aug 07, 2019 - 22:39 CEST
Investigating
Vi etterforsker saken...
Posted 18 days ago. Aug 07, 2019 - 20:15 CEST
This incident affected: Nettsider.