Problemer med betalingsløsning i dag...
Incident Report for Norsk Test
Resolved
This incident has been resolved.
Posted Jul 02, 2020 - 20:21 CEST
Monitoring
Det ser ut til at betalinger går igjennom nå...
Posted Jul 02, 2020 - 19:57 CEST
Update
NETS tror de ha funnet årsaken til feilen og har startet forsøk på å sette en fiks i drift. Vipps er også nede i hele Norge pga. dette problemet (https://www.facebook.com/Vipps/) så det har absolutt høyeste prioritet. Vi vet enda ikke når systemet vil være tilbake og stabilt.
Posted Jul 02, 2020 - 19:10 CEST
Update
Nets' statusside for problemet: https://www.dibs.se/operational-status
Posted Jul 02, 2020 - 14:44 CEST
Investigating
Vår betalingsformidler (Nets) har for tiden problemer, noe som gjør at det ikke er mulig å gjennomføre kjøp.
Vi jobber med Nets for å løse problemet og legger ut informasjon her når vi får oppdatert status på problemet fra Nets.
Posted Jul 02, 2020 - 14:24 CEST
This incident affected: Nettsider.