Testservere er nede
Incident Report for Norsk Test
Resolved
This incident has been resolved.
Posted May 06, 2020 - 07:13 CEST
Update
Testsystemet er offisielt åpnet igjen, med forbehold om at det kan være enkelte "blipp" etterhvert som systemer og backup systemer blir enige om hvem som skal ta trafikken. Det burde i de aller fleste tilfeller ikke være merkbart.
Posted May 05, 2020 - 21:28 CEST
Monitoring
Vi har kontakt med serverene igjen. Vi vet enda ikke om fiksen er ferdigstilt så vi ber dere om å vente med å teste en liten stund til...
Posted May 05, 2020 - 20:43 CEST
Update
Vår driftspartner rapporterer nå om at arbeidet som pågår med feilretting av kabel, tar lengre tid enn først antatt da kabelen som det er feil på er veldig stor. De sier videre at de kommer til å jobbe kontinuerlig med feilretting utover natten. Neste oppdatering vil derfor komme kl. 06:00 i morgen tidlig.
Posted May 05, 2020 - 14:42 CEST
Update
Våre driftsleverandører jobber fortsatt med å finne løsning på problemet. Det er ikke gitt noe oppdatert estimat på når problemene skal være løst.
Posted May 05, 2020 - 12:40 CEST
Identified
Feilen skyldes brudd på fiberforbindelser på rutere hos IP-Only/DigiPlex Ulven og det jobbes med å rette feilen. Estimat på når problemet skal være løst er kl. 12:00 i dag 5. mai 2020.
Posted May 05, 2020 - 10:01 CEST
Investigating
Våre testservere er for tiden nede. Dette påvirker alle tester/eksamener som tas i våre systemer. For testledere kan det også ha en innvirkning på administrasjonssider.

Vår hostingpartner jobber med å løse saken og vi kommer tilbake med mer informasjon så snart vi vet noe mer.
Posted May 05, 2020 - 08:33 CEST
This incident affected: Testadmin and Nettsider.